Jump to content
scuba09

S-turbo far sorunu

Tavsiye Edilen Mesajlar

scuba09    0
scuba09

Arkadaşlar merhaba aracımın farlarını açmama rağmen sadece park ve sislerin açıldığını farkettim. Bunun üzerine en temelinden başlayarak sigortaları kontrol ettiğimde ön sigorta panelindeki 15A lik H/L RH ve H/L LH (headlight RH ve LH) sigortalarında voltaj olmadığını tespit ettim. Daha sonra far kolunu açtıktan sonra tetiklenen yine ön paneldeki H/L RELAY RH ve H/L RELAY LH rölelerini söküp dışarıda kontrol ettiğimde sağlam olduklarını gördüm. Ayrıca far kolunu da söküp komple kontrol ettim ve herhangi bir soruna rastlamadım. 

      Sistemin wiring şemasını kontrol ettiğimde far kolundan rölelere giden hat üzerinde B85 (farlar için) ve B196 (arka lambalar için) iki diyot olduğunu gördüm.

     Diyotların yerini gösteren şemaya rağmen tam olarak nerede olduklarını bulamadım.

    Daha önce bu Diyotların yerini bulan yada bilen arkadaş varsa yardımcı olabilirse çok sevinirim. Teşekkürler. 

IMG_20200331_132322.jpg

Screenshot_20200331_132011.jpg

Screenshot_20200331_131626.jpg

Screenshot_20200331_132808.jpg

İletiyi paylaş


Link to post
Sitelerde Paylaş
Erçay    2.244
Erçay

Direksiyon üzerinde parki açan bir tuş var o açık kalmış olmasın

İletiyi paylaş


Link to post
Sitelerde Paylaş
scuba09    0
scuba09
13 saat önce, Erçay :

Direksiyon üzerinde parki açan bir tuş var o açık kalmış olmasın

Yok onunla alakalı bir durum değil. Şimdilik kendim kablo çekip bir buton aracılığı ile aç kapa yapıyorum. 

İletiyi paylaş


Link to post
Sitelerde Paylaş
Erçay    2.244
Erçay

anladım, genelde o tuşta arıza çıkıyor ilk akla gelen yer orası, bende strubo hiç olmadı. @mehmetcevahir eskiden sturbosu vardı belki oraları da ellemiştir diye konuya etiketleyeyim :D 

İletiyi paylaş


Link to post
Sitelerde Paylaş
scuba09    0
scuba09
3 saat önce, Erçay :

anladım, genelde o tuşta arıza çıkıyor ilk akla gelen yer orası, bende strubo hiç olmadı. @mehmetcevahir eskiden sturbosu vardı belki oraları da ellemiştir diye konuya etiketleyeyim :D 

Teşekkür ederim. 

İletiyi paylaş


Link to post
Sitelerde Paylaş
mehmetcevahir    111
mehmetcevahir
01.04.2020 at 09:33, scuba09 :

Yok onunla alakalı bir durum değil. Şimdilik kendim kablo çekip bir buton aracılığı ile aç kapa yapıyorum. 

İncelemek lazım ama tahminim şu aşağıda işaretlediğim hattı kontrol etmeniz gerekiyor. Far kolundan röleye giden sinyal hattını. Kolun kendisinde sorun yoksa kısa devre ölçümü ile rölenin 3 ya da 4 nolu ayağı ile far kolu arasında devamlılık olup olmadığını kontrol ederdim ben.

 

5e85f27d6fad2_rle.thumb.JPG.577bf93ffb0f4b6ef7b0b3ebe407a1bf.JPG

İletiyi paylaş


Link to post
Sitelerde Paylaş



×