Jump to content
cenkpala

2006 Forester ZL Bir Türlü Çözülemeyen Yığılma

Tavsiye Edilen Mesajlar

cenkpala    13
cenkpala
Oluşturuldu: (düzenlendi)

daha önce de bahsi geçmişti, gaza biraz basınca yığılma oluyor.2006 atmosferik. aynı anda obd den ateşleme avansı bazen 1 dereceye kadar düşüyor. aracım 167 binde. bu sorun 120 binden beri artarak sürüyor. arıza kaydı yok, oksijen sensörü , vuruntu sensörü yenilendi ve orijinal. 10 bin km önce sübaplar yenilendi . ama durum değişmedi. lpg var ama benzinde kullanınca da aynı. bazen hiçbir sorun yokmuş gibi de gaz yiyor. ama çoğunlukla gaz pedalının altında bir yumurta varmış gibi basmazsam boğuk bir ses ve avans retara düşüyor. bir türlü anlaşılamıyor. ömür usta da baktı cihazla ama sorun yok gözüküyor. motor devri 3 bin üzerine çıktığında ataklaşıyor. ama alltında tam bir sağırlık var. keyifsiz oldu iyice. ne yapılacağını bilemiyorum. 

cenkpala tarafından düzenlendi

İletiyi paylaş


Link to post
Sitelerde Paylaş
cenkpala    13
cenkpala

Hayır. Arıza kaydı yok. Ondan olabilir mi?  Dün gece kullandım, avans düşmedi. Çekiş gayet iyi oldu. Sabah herşey değişebilir. Ama çoğunlukla çekişi düşüyor, boğulur gibi yığılma oluyor. Dikkat ettim, gaza hafif hafif basınca avans düşmüyor ama biraz daha hızlı gaz verince avans bir anda retarde oluyor. Ayağımı gazdan çekince tekrar normale dönüyor. 

İletiyi paylaş


Link to post
Sitelerde Paylaş
Tourist    30
Tourist

bana da ateşleme sisteminde bir sorun gibi geldi

İletiyi paylaş


Link to post
Sitelerde Paylaş
cenkpala    13
cenkpala

Umarım ondandır çok sıkıldım artık. 

İletiyi paylaş


Link to post
Sitelerde Paylaş
Emr01    9
Emr01
yanıtlandı (düzenlendi)

Ne yazıkki Anlattığınız sorunların aynısı benim 2006 legacyde de var ve çare bulamadım.lpgyi beyinden iptal ettim öyle kullan dediler düzelmedi,maf sensörü  değişti,subaplar değişti,sekonder valf değişti,bujiler  değişti bujiler değişirken bobinlerede bakıldı sıkıntı olmadığı söylendi son çare katalizör ve oksijen sensörüne baktıracağım,hata kaydı bendede yok ama cihaza bağlıyorum olmayan hata kayıtlarını siliyorum veya kutup başını söküp takıyorum anlık düzeliyor sonra yine aynı,sensör arızası bence  ama hangi sensör araki bulasın sıkıldım artık,haftaya baktıracağım bi gelişme olursa haber veririm sizde verirseniz sevinirim

Emr01 tarafından düzenlendi

İletiyi paylaş


Link to post
Sitelerde Paylaş
cenkpala    13
cenkpala

enteresan bir durum. bobinler arıza vermeyip, ateşleme zayıflığı ve gecikmesi yapabilir mi acaba. bir de gaz kelebeğinin adaptasyonu filan olabilir mi? 

yüklenme ile oluyorsa aynı sorun demektir ve bunun servisçe bulunması lazım. sizden de haber bekliyorum. lütfen bir sonuç alırsanız foruma yazın. 

İletiyi paylaş


Link to post
Sitelerde Paylaş
RSBurak    505
RSBurak

bobin veya katalizöre bakılmalı bizim 2006 foresterdada aynı sorun var 276.000 kmde

İletiyi paylaş


Link to post
Sitelerde Paylaş
Emr01    9
Emr01

Burak sendeki sorun hala devam ediyormu çare buldunmu

İletiyi paylaş


Link to post
Sitelerde Paylaş
cenkpala    13
cenkpala

bobinleri deneme maksatlı değişip bakmalı. eğer sorun çözülürse alıp takarız. yoksa hemen almak pahalıdır. bobin ne kadar bilmiyorum.

internetten biraz araştırdım. bobin arızalarında alt devirlerde yığılmalar oluyormuş. eğer bobinin biri tam bozulursa tekleme yapıyor. buradan anladığım, yavaş bir bozulmanın olup giderek çekişin ve yakıt tüketiminin sorunlu hale gelmesi...

İletiyi paylaş


Link to post
Sitelerde Paylaş
doctor    72
doctor

bobinde sorun çıkmazsa cam sensörlerinin çıkış sinyalleri 20Mhz üzeri bir osiloskopla kontrol etmekte fayda var, yada iyi çalışan bir motordan emaneten alınıp denenebilir:rolleyes:

İletiyi paylaş


Link to post
Sitelerde Paylaş
cenkpala    13
cenkpala
7 saat önce, doctor :

bobinde sorun çıkmazsa cam sensörlerinin çıkış sinyalleri 20Mhz üzeri bir osiloskopla kontrol etmekte fayda var, yada iyi çalışan bir motordan emaneten alınıp denenebilir:rolleyes:

dikkat çekici olan husus, gazdan hafifçe çekince çalışma daha rahat oluyor. yüke bindiğinde alt devirlerde sorun oluşuyor. 

cam sensörler orijinal cihazda arıza kaydı oluşturmaz mı

İletiyi paylaş


Link to post
Sitelerde Paylaş
doctor    72
doctor

cam/krank sensorlerinden bozuk da olsa bir sinyal aldığı sürece cihazda arıza görünmez. bozuk sinyallede  düzgün bir çalışma sağlanmaz ^-^

İletiyi paylaş


Link to post
Sitelerde Paylaş
cenkpala    13
cenkpala

araç 167 binde olduğu ve hiç bobin değişmediği için 4 adet bobin siparişi verdim. ondan sonra cam sensörlerine sıra gelecek . yüke binen ateşleme bobininin su koyverdiğini okudum. umarım çözülür.

İletiyi paylaş


Link to post
Sitelerde Paylaş
erolkan    258
erolkan

Arkadaşlar benim 2007 Forester benzinliydi ve böyle anlattıgınız bi sıkntı olmadı. Sadece dipgaz yapınca 2500rpm civarından hafif devir düşüp sonra Redline a ulaşıyordu. Bundan bende kıllanmıştım. Yetkili serviste ustaya sürdürdüm hiçbirşey yok dedi. Belki lpg kullanımından dolayı sizler daha çok hissediyorsunuzdur bu olayı... 

İletiyi paylaş


Link to post
Sitelerde Paylaş
Faradayfx    6
Faradayfx
11.01.2018 at 10:41, cenkpala :

daha önce de bahsi geçmişti, gaza biraz basınca yığılma oluyor.2006 atmosferik. aynı anda obd den ateşleme avansı bazen 1 dereceye kadar düşüyor. aracım 167 binde. bu sorun 120 binden beri artarak sürüyor. arıza kaydı yok, oksijen sensörü , vuruntu sensörü yenilendi ve orijinal. 10 bin km önce sübaplar yenilendi . ama durum değişmedi. lpg var ama benzinde kullanınca da aynı. bazen hiçbir sorun yokmuş gibi de gaz yiyor. ama çoğunlukla gaz pedalının altında bir yumurta varmış gibi basmazsam boğuk bir ses ve avans retara düşüyor. bir türlü anlaşılamıyor. ömür usta da baktı cihazla ama sorun yok gözüküyor. motor devri 3 bin üzerine çıktığında ataklaşıyor. ama alltında tam bir sağırlık var. keyifsiz oldu iyice. ne yapılacağını bilemiyorum. 

merhabalar cenk bey; son durum nedir sorununuz çözüldü mü, bilmek istiyorum çünkü sanki bende de böyle bir durum var gibi gaza yüklendiğim de sanki araba yığılıyormuş gibi hissediyorum aracım 135.000 km de benzinli 

teşekkürler

İletiyi paylaş


Link to post
Sitelerde Paylaş
cenkpala    13
cenkpala

sorunun kaynağı belli değil. ara sıra yığılma oluyor. resetleme yapınca bir müddet sorunsuz. 

İletiyi paylaş


Link to post
Sitelerde Paylaş
Erçay    1.909
Erçay
Bir saat önce, cenkpala :

sorunun kaynağı belli değil. ara sıra yığılma oluyor. resetleme yapınca bir müddet sorunsuz. 

4 bobin sipariş verdim demiştiniz, montajı yapıldı mı?

İletiyi paylaş


Link to post
Sitelerde Paylaş
cenkpala    13
cenkpala
25.04.2018 at 22:53, Erçay :

4 bobin sipariş verdim demiştiniz, montajı yapıldı mı?

montajı yaptım ama herhangi bir değişiklik olmadı. ecu resetlenince bir müddet düzeliyor. ama ara sıra iyi gittiği de oluyor. 

İletiyi paylaş


Link to post
Sitelerde Paylaş



×